Google+

TFSource Lilly & Friends Unrealbooks Actionfiguren24

Gerrut Camaro Reprolabels-Toyhax TF Robots Kapow Toys

Teletraan Board 16. Dezember 2018, 19:05:51 *
Willkommen Gast. Bitte einloggen oder registrieren.


Einloggen mit Benutzername und Passwort
News:
Willkommen im Teletraan Board!

Anzeigen der neuesten Beitr├Ąge

Alles zu unserer deutschen Transformers Fan Convention C.O.N.S. findet ihr hier!
Bitte nehmt euch etwas Zeit und lest das Regelwerk hier!

Viel Spa├č!

 
 
Übersicht Hilfe Suche Kalender
Seiten: [1]   Nach unten
Drucken
Autor Thema: Frage zu Beleuchtung  (Gelesen 16629 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
Desastron
V.I.P.
Spychanger
*
Offline Offline

Beiträge: 343


Mein bester Freund Ben 18.12.1996 bis 18.02.2011


Profil anzeigen WWW
« am: 13. November 2012, 15:06:19 »

Ich habe ein kleines Problem und hege die Hoffnung, da├č mir hier vielleicht jemand einen guten Rat geben kann.

Das Problem ist folgendes: Ich habe mir ein nettes, kleines Star Trek Modellraumschiff zugelegt. Besagtes Modell sollte eigentlich Licht- und Soundeffekte haben. Diese sind aber offenbar defekt.
Ich k├Ânnte das Ding nat├╝rlich ├╝ber Ebay zur├╝ckschicken, allerdings w├Ąren die Versandkosten so hoch, da├č sich das einfach nicht lohnen w├╝rde. Also habe ich beschlossen, eine Reparatur zu versuchen.

Da ich von so etwas eigentlich keine Ahnung habe, wollte ich fragen, ob jemand zum Thema Beleuchtung, Sound etc. vielleicht eine gute Idee oder einen Hinweis hat.
Gespeichert




Gaja Prime
NTF-News / Mod
Administrator
Combiner
*
Offline Offline

Geschlecht: Männlich
Beiträge: 3951


"shit happens" oder wie war das nochmal ?!?


Profil anzeigen
« Antworten #1 am: 13. November 2012, 15:57:41 »

ich k├Ânnte evtl behilflich sein.....muss nur wissen wie das bauteil beschaffen ist evtl mit foto......


um welches Modell handelt es sich eigentlich? w├Ąre nett das noch zu erfahren also Hersteller und Modellname
Gespeichert

Norrin-Raad
Activator
*
Offline Offline

Geschlecht: Männlich
Beiträge: 1428


Unwissenheit erleichtert das Urteilen.


Profil anzeigen
« Antworten #2 am: 13. November 2012, 17:12:34 »

Batterien hast getauscht? Spannungsmesser drangehalten?
Gespeichert

Desastron
V.I.P.
Spychanger
*
Offline Offline

Beiträge: 343


Mein bester Freund Ben 18.12.1996 bis 18.02.2011


Profil anzeigen WWW
« Antworten #3 am: 13. November 2012, 21:09:20 »

Dankesch├Ân, es hat sich gerade erledigt.
Einer der Batteriekontakte ist nicht in Ordnung. Ich nehme an, ein kleines Metallpl├Ąttchen an der richtigen Stelle sollte das Problem dauerhaft l├Âsen.
Gespeichert




Norrin-Raad
Activator
*
Offline Offline

Geschlecht: Männlich
Beiträge: 1428


Unwissenheit erleichtert das Urteilen.


Profil anzeigen
« Antworten #4 am: 13. November 2012, 21:18:16 »

Ah sehr sch├Ân...manchmal ist es alles halb so wild
Gespeichert

Seiten: [1]   Nach oben
Drucken
Teletraan Board  |  NTF-Wreckers  |  Wreckers Stammtisch  |  Thema: Frage zu Beleuchtung
 
Gehe zu:  

Powered by SMF 1.1.21 | SMF © 2015, Simple Machines