Quick links: Springe zum Inhaltsbereich der Seite, Springe zur Seitennavigation, Springe zur Suche.

Teletraan Board

Sie sind nicht eingeloggt

Forumsübersicht » NTF Allgemein » FAQ - Fragen und Antworten zum Umgang mit dem Forum Nach unten

« vorheriges  nächstes »
Aufsteigend sortieren Absteigend sortieren    print
Autor
Betreff: FAQ - Fragen und Antworten zum Umgang mit dem Forum

Beiträge 20098
Registriert: 2/11/2008
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 25/1/2015 um 15:53   

Noch mal als Hinweis für alle User, die den Schrottplatz benutzen:

Die Preise die dort verlangt werden sind zu akzeptieren und nicht als zu hoch oder ähnliches zu betiteln. Jeder Verkäufer kann das verlangen, was er meint.
Wenn dem Suchenden das zu teuer ist, kann er wo anders nach der Ware suchen oder aber via PM mit dem Verkäufer evtl. verhandeln, sofern der Verkäufer das möchte.

Wir wünschen es nicht, das in den Schrottplatz Themen über die Preise diskutiert wird.

DSC04507

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 500

Beiträge 844
Registriert: 14/11/2011
Status: Offline
Geschlecht: männlich

red_folder.gif erstellt am: 28/12/2018 um 21:52 New 

Hab da mal ne Frage.

Ist die Seite ntf-archive.de langsamer geworden ?

Schon das aufrufen dieser Seite dauert jetzt etwas.

Wenn man dann auf der Startseite unter Betreff etwas anklickt kann es bis zu 20 Sekunden dauern bis was aufgebaut wird.

Alle anderen Seiten auf den ich so rumsurfe Funktionen ganz normal wie immer.

Danke !!!  ;)

Brandneu:
The big one and the little one vom 01.09.2019

Hier der Link:
http://www.ntf-archive.de/eBoard-thread-Autobot-Primes-Fotoshootings-view-2224-page-10.html#pid150017

https://i.postimg.cc/HjMdgFm7/P1001931.jpg


Ich bin ein großer Bayformer-Fan !!!

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 501

Beiträge 4300
Registriert: 18/7/2011
Status: Offline
Geschlecht: männlich

red_folder.gif erstellt am: 28/12/2018 um 23:12 New 

Ja das ist Richtig das die Seite langsamer Lädt....im November gabs wohl ein Neues Update..das aber leider Fehlschlug...deswegen wieder auf die Alte Version zurück....es gibt da wohl Probleme mit den Zusatzmodulen für das PHP System...das wahrscheinlich ZU Alt ist UND/ODER nicht kompatibel sind ....Das Problem ist also bekannt und muss erstmal Durchleuchtet werden welches davon die Probleme macht ...nur das wird ein Bissel Dauern

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 502

Beiträge 844
Registriert: 14/11/2011
Status: Offline
Geschlecht: männlich

red_folder.gif erstellt am: 29/12/2018 um 19:15 New 

Danke für diese Info, Gaja Prime.  ;)

Brandneu:
The big one and the little one vom 01.09.2019

Hier der Link:
http://www.ntf-archive.de/eBoard-thread-Autobot-Primes-Fotoshootings-view-2224-page-10.html#pid150017

https://i.postimg.cc/HjMdgFm7/P1001931.jpg


Ich bin ein großer Bayformer-Fan !!!

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 503

Beiträge 4731
Registriert: 2/11/2008
Status: Online
Geschlecht: weiblich

red_folder.gif erstellt am: 15/1/2019 um 17:40 New 

Auf der C.O.N.S. Seite hat es nun alles geklappt und ist wieder alles up to Date.

Hier bei NTF wird es noch dauern!
Ich habe einiges isolieren können schon und oder ausschliessen aber es ist kompliziert.
Und das alles nur weil man meint, PHP 5 ist jetzt nichts mehr und man direkt auf PHP 7 gehen muss.  :thumbdown: Als hätte es nicht auch erstmal Version 6 gereicht ?!

Auf jeden Fall gebe ich hier Bescheid wenn sich etwas getan hat. :-)

Profil anzeigen E-mail senden Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 504

Beiträge 1693
Registriert: 11/2/2011
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 17/1/2019 um 19:28 New 

Du machst das schon und danke für deinen Einsatz.  :superb:

One MAN to UNITE Them All!!" Who needs that silly ring to RULE us all?!?!?!

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 505

Beiträge 13
Registriert: 17/7/2019
Status: Offline
Geschlecht: männlich

red_folder.gif erstellt am: 17/7/2019 um 20:16 New 

Wie läuft das denn mit der Signatur?!
Ich bin in jedem Forum auf´s neue verwirrt... :(

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 506

Beiträge 4731
Registriert: 2/11/2008
Status: Online
Geschlecht: weiblich

red_folder.gif erstellt am: 17/7/2019 um 20:51 New 

Am besten mit HTML Code, kannst du hier auf dem Bild sehen in dem Feld Signatur:

B1

So sieht es bei mir aus, halt ein Bild mit einem Link hinterlegt. ;)

Profil anzeigen E-mail senden Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 507

Beiträge 13
Registriert: 17/7/2019
Status: Offline
Geschlecht: männlich

red_folder.gif erstellt am: 18/7/2019 um 07:44 New 

Ja, Problem ist ja bloß dass nicht jeder HTML spricht und auch ich nur extrem eingegrenzt und n Bilderhosting hab ich auch nicht. :/



[Editiert am 18/7/2019 um 09:43 von Lucy]
TKN1

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 508

Beiträge 4731
Registriert: 2/11/2008
Status: Online
Geschlecht: weiblich

red_folder.gif erstellt am: 18/7/2019 um 09:46 New 

Jetzt hast du eine Signatur. ;)

Falls du die anders haben möchtest schick mir Bild und Link zu, ich mach es dann. :bam:

Um Bilder zu hosten nehmen wir : https://postimages.org/

Profil anzeigen E-mail senden Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 509

Beiträge 13
Registriert: 17/7/2019
Status: Offline
Geschlecht: männlich

red_folder.gif erstellt am: 18/7/2019 um 10:23 New 


Zitat von Lucy, am 18/7/2019 um 09:46
Jetzt hast du eine Signatur. ;)

Falls du die anders haben möchtest schick mir Bild und Link zu, ich mach es dann. :bam:

Um Bilder zu hosten nehmen wir : https://postimages.org/


Schwer cool vielen, lieben Dank.
Ich bastle da mal was und schick es dir. :)
TKN1

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 510

Beiträge 4731
Registriert: 2/11/2008
Status: Online
Geschlecht: weiblich

red_folder.gif erstellt am: 18/7/2019 um 10:39 New 

Yep sehr gerne und schick es mir am besten an meine E-Mail Adresse: Lucy@ntf-archive.de

Damit es keinen Verlust geben kann bei der Bilddatei. :jop:

Profil anzeigen E-mail senden Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 511

Beiträge 4731
Registriert: 2/11/2008
Status: Online
Geschlecht: weiblich

red_folder.gif erstellt am: 22/7/2019 um 18:38 New 

Mir ist aufgefallen das einige von Euch neue Avatare ( Benutzerbilder ) hochgeladen haben aber diese im Forum nicht angezeigt werden.

Der Grund ist, ihr müsst die Bilder auch speichern im Profil bitte! :)

Hier könnt ihr euch das ansehen auf dem Bild:

35345

Zuerst auswählen und hochladen, dann noch "Änderung speichern" anklicken. :bitte:

Profil anzeigen E-mail senden Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 512

Beiträge 844
Registriert: 14/11/2011
Status: Offline
Geschlecht: männlich

red_folder.gif erstellt am: 7/9/2019 um 00:10 New 

Wie ist das eigentlich mit den "Privaten Nachrichten" ?

Gibt es gar kein Archiv mehr wann ich was an wen verschickt habe ?

Danke für die Antwort. :)

Brandneu:
The big one and the little one vom 01.09.2019

Hier der Link:
http://www.ntf-archive.de/eBoard-thread-Autobot-Primes-Fotoshootings-view-2224-page-10.html#pid150017

https://i.postimg.cc/HjMdgFm7/P1001931.jpg


Ich bin ein großer Bayformer-Fan !!!

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 513

Beiträge 4731
Registriert: 2/11/2008
Status: Online
Geschlecht: weiblich

red_folder.gif erstellt am: 7/9/2019 um 00:18 New 

Nein leider nicht, es tut mir leid.

Profil anzeigen E-mail senden Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 514

Beiträge 844
Registriert: 14/11/2011
Status: Offline
Geschlecht: männlich

red_folder.gif erstellt am: 10/9/2019 um 15:20 New 

Wie funktioniert das noch mal mit youtube Videos einfügen/anzeigen ???

Vorschau Video erhalten ???

Danke !!! :)

Brandneu:
The big one and the little one vom 01.09.2019

Hier der Link:
http://www.ntf-archive.de/eBoard-thread-Autobot-Primes-Fotoshootings-view-2224-page-10.html#pid150017

https://i.postimg.cc/HjMdgFm7/P1001931.jpg


Ich bin ein großer Bayformer-Fan !!!

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 515

Beiträge 4731
Registriert: 2/11/2008
Status: Online
Geschlecht: weiblich

red_folder.gif erstellt am: 10/9/2019 um 15:29 New 

Geht leider nur bei Admins.
Du kannst nur den Link oder die Links setzen.

Profil anzeigen E-mail senden Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 516
« vorheriges  nächstes »      print
Forumsübersicht » NTF Allgemein » FAQ - Fragen und Antworten zum Umgang mit dem Forum Nach oben


mxBoard 2.4., © 2011-2016 by pragmaMx.org

Seitenerstellung in 0,113 Sekunden, mit 309 Datenbank-Abfragen